Memcached for QTS 4.2 and 4.3

Spread the love
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  

There is now a qpkg for Memcached and PHPMemcachedAdmin for QTS 4.2 and 4.3

Get it here.

Currently, only supports x86_64 machines, but other versions may be made available in case of need.

 

  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  

Leave a Reply